Land unter im Terrarium

Hier geht es z.B. um Terrariengrößen, Einrichtung, das viel diskutierte Thema "Licht", u.v.m.

Land unter im Terrarium

Beitragvon Dagget » Di 24 Aug, 2004 17:57

Hallo alle zusammen.

Ich habe ein Problem mit meinem Brunnen im terrarium, denn komischerweise ist der heute ausgelaufen.
Bin nach hause gekommen, Brunnen war leer und unter dem Bodengrund das Wasser.
Es war eigentlich nicht zuviel Wasser drin und der Brunnen steht auch grade. Haben diese Dinger irgendwelche Macken von denen ich wissen sollte?? Oder wütet mein Gecko im Terrarium wenn ich nicht da bin um Aufmerksamkeit zu erregen? :D

Grüße
Dagget
1,0 Phelsuma Lineata Lineata
Benutzeravatar
Dagget
 
Beiträge: 55
Registriert: Mi 16 Jun, 2004 19:22
Wohnort: Unna

Beitragvon michi » Di 24 Aug, 2004 19:21

Hallo,

ich hatte eine ganze Zeit lang so einen fertig gekauften Steinwasserfall/Brunnen in einem meiner Terrarien. Das Wasser wurde dort von einer kleinen Pumpe nach oben gefördert und lief dann durch mehrere rinnen wieder nach unten. Dort war dann ein abnehmbares Teil in dem sich auch etwas Wasser sammelte. Was über dieses Teil lief, war wieder bei der Pumpe. Es stellte sich dann nach wochenlangem täglichen Nachfüllen heraus, dass das Wasser über das abnehmbare Teil ins Terrarium floss.
Hab ihn weggeworfen und einen ordentlichen Bachlauf gebaut !

viele Grüße,

michi
Benutzeravatar
michi
 
Beiträge: 184
Registriert: Fr 27 Feb, 2004 18:33
Wohnort: Berlin

Beitragvon joergkoelling » Mo 01 Nov, 2004 10:25

Hallo Michi
Hast Du vieleicht ein Foto von Deinem Bachlauf ?

Gruß Jörg
joergkoelling
 


Zurück zu Terrarien/Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste