Wachseier - verklebte Haftlamellen

Dieser Bereich des Forums dient zum Gedankenaustausch über unsere gemeinsamen Pfleglinge, die Taggeckos. Hier können Fragen gestellt werden, über die unsere Berichte keine Auskunft geben oder über die man vertieft etwas erfahren möchte. Dinge, die einem in der täglichen Beobachtung der Tiere aufgefallen sind, können hier zur Diskussion gestellt werden. Alle Besucher dieser Seite sind herzlich eingeladen sich mit Fragen und Antworten am Forum zu beteiligen.

Wachseier - verklebte Haftlamellen

Beitragvon Bee » Mo 19 Aug, 2013 13:06

Hallo zusammen,

ich bin seit heute ganz neu hier und sehr froh darüber, diese Internet-Seite gefunden zu haben. :)

Vorab zur Info: Ich bin ganz stolze Besitzerin :razz: einer Phelsuma grandis Dame. Sie ist ca. 3 Jahre alt und im Großen und Ganzen geht es ihr bei mir gut. Ich habe gestern das erste Mal gesehen bzw. mitbekommen, dass meine Gecko-Dame Wachseier gelegt hat. Wahrscheinlich hat sie die bisher immer aufgegessen, bevor ich das mitbekommen habe. Zu meiner Schande muss ich gestehen, dass mir bis gestern gar nicht bewusst war, dass Gecko´s auch Eier legen, wenn sie nicht befruchtet werden und alleine leben. :oops: Zu diesem Thema findet man aber auch schlecht Info´s. :Bose

Jetzt aber zu meinem "Problem":
Gestern morgen stellte ich fest, dass meine "Kleine" im unteren Drittel ihres Terrariums saß. Das ist für sie schon eher ungewöhnlich, außer sie ist auf Jagd. Die Körperhaltung war auch sehr ungewöhnlich. Sie saß dort unten ziemlich verkrümmt und ich hatte schon das Gefühl, dass sie Probleme hat, sich richtig fest zu halten. Normalerweise ist sie richtig aktiv und putz-munter. Besonders, wenn ich ihr Terrarium mit Wasser besprühe. Sie blieb aber die ganze Zeit im unteren Drittel. Ich habe ihr dann mal ein Heimchen rein geworfen, aber das lies sie - total untypisch für meine Fressmaschine ;) - völlig kalt. Ich konnte dann beobachten, dass sie mühsam versuchte, wieder nach oben zu klettern, was ihr aber nur ganz schwer gelungen ist. Bei diesem Versuch stürzte sie ein paar Mal richtig ab. Zum Glück hat sie eine ziemlich große Pflanze in ihrem Terrarium und konnte sich jedes Mal mit den vorderen Lamellen fest halten. Bei näherer Betrachtung, sie ist mir glücklicher Weise auch einmal auf die Hand gekrabbelt, konnte ich sehen, dass ihr Schwanz und die hinteren Lamellen mit einer gelblich-orangenen Substanz verklebt war. Ich habe dann das Terrarium abgesucht, weil ich mir nicht erklären konnte, was das sein kann und fand zwei Eier. Erst war mir nicht bewusst, dass es Eier sind, habe das durch Internet-Recherche dann aber raus gefunden. Sie muss die Eier quasi einfach "abgeworfen" haben. Ich habe zwei Eier, getrennt voneinander, gefunden. Eins davon war auch ganz kaputt. Ich denke, das gelbe Zeug was ich entdeckt habe, war also Dotter. Ihr Schwanz und ihre hinteren Füße waren damit völlig verklebt, so dass sie sich kaum irgendwo festhalten konnte. Ich habe dann so gut es ging, mit Wasser versucht sie zu reinigen. Das hat sie sich auch gefallen lassen. Danach wurde es etwas besser, aber so richtig gut halten kann sie sich immer noch nicht. Ich habe im Internet auch eigenltich immer nur Bilder von "richtigen" Eiern gefunden. Die, die ich gestern aus ihrem Terrarium geholt habe, sahen irgendwie merkwürdig aus. Ziemlich schrumpelig. Fast wie ein angekautes Maoam. Besser kann ich es nicht beschreiben.

Ist das normal bei Wachseiern?

Hatte jemand schon einmal so ein Problem? Wie kann ich ihr helfen?

Oder mache ich wohl etwas falsch?
Ich füttere sie hauptsächlich mit kleinen Heuschrecken und manchmal, eher selten, mit Brei. Die Hüpfer werden immer mit entsprechendem Futterzusatz und Sepia-Schale bestreut. An zerriebene Sepia-Schale geht sie leider gar nicht dran. Das habe ich schon ganz oft versucht, aber die verschmät sie total.

Dann ist mir am Samstag aufgefallen, dass sie ungewöhnlich dick ist und häufiger mal gezuckt hat. Haben Gecko´s so etwas ähnliches wie Wehen bevor die Eier abgelegt werden? Ich hoffe diese Frage kommt euch jetzt nicht allzu doof vor. :oops:

So, das ist jetzt aber erst einmal genug Text bzw. Fragen. Ist etwas umfangreich geworden :-?

Danke schon einmal vorab, für eure Antworten und ggf. Anregungen.

LG, Tina
Bee
 
Beiträge: 4
Registriert: Mo 19 Aug, 2013 11:19

Re: Wachseier - verklebte Haftlamellen

Beitragvon Guimbeaui82 » Mo 19 Aug, 2013 13:24

Ich schätze Dein Tier ist rachitisch!
Kannst Du bitte Bilder von Deinem Terrarium und dem Tier posten?
Gruß

Peter
Guimbeaui82
 
Beiträge: 238
Registriert: Mi 28 Apr, 2010 21:40

Re: Wachseier - verklebte Haftlamellen

Beitragvon Bee » Mo 19 Aug, 2013 13:31

Klar, mache ich. Die Fotos werde ich heute Abend machen. Zur Zeit bin ich noch auf der Arbeit.

Danke schon mal.
Bee
 
Beiträge: 4
Registriert: Mo 19 Aug, 2013 11:19

Re: Wachseier - verklebte Haftlamellen

Beitragvon sualk1964 » Mo 19 Aug, 2013 22:47

3 Jahre alt! ist sie auch solange bei dir oder habe ich etwas überlesen,
meine Phelsuma dubia von einem Freund lag auch vor einiger Zeit sehr seltsam am Boden, was ich nicht kannte von meinen Tieren. Es stellte sich heraus das Häutung und Eiablage fast zur gleichen Zeit eintrafen, was sie wahrscheinlich so stresste das sie für mich ein Eindruck von kurz vor dem Tode machte, auch dachte ich sie sei eventuell rachitisch aber sie war als die beiden Dinge vor bei waren wieder Top Fit.
Aber Bilder helfen bestimmt zur Auffindung deines Problems.
mfg Klaus
Benutzeravatar
sualk1964
 
Beiträge: 1316
Registriert: Do 23 Jul, 2009 10:55

Re: Wachseier - verklebte Haftlamellen

Beitragvon Bee » Mo 19 Aug, 2013 23:24

Ich habe ein paar Bilder gemacht, aber leider noch nicht ganz heraus gefunden, wie ich die hier hochlade. Werde ich mich morgen drum kümmern.

Soweit ich das heute beurteilen konnte, sind ihre Haftlamellen nicht mehr verklebt. Die hatte ich gestern ja noch versucht sauber zu machen, was wohl auch geklappt hat.

Sie macht mir aber einen total erschöpften Eindruck. Ich konnte sie vorhin auch mit Brei füttern. An Appetitlosigkeit leidet sie nicht. Sie hat am Freitag auch noch zwei Heuschrecken verputzt. Sie ist auch nicht verfärbt.

Nach Rachitis habe ich heute noch ausführlich gegoogelt, konnte an ihr aber keine Anzeichen dafür finden. Sie sieht ganz normal aus.

Aber sie läuft ziemlich "kraftlos" rum. Normalerweise ist sie total aktiv und springt auch viel von Ast zu Ast. Jetzt geht sie eher sehr langsam von einem Ort zum Anderen. Was mir heute auch noch aufgefallen ist, ist das sie Probleme hat, wenn sie Kopfüber sitzt. Kommt mir vor, als hätte sie "Gleichgewichtsstörungen". ::Questionm
Kann die Eiablage ein Tier denn sehr entkräften? Wir hatten Samstag noch Besuch. Unser Esstisch steht vor dem Terrarium. Seit Sonntag - da habe ich die Eier ja auch entdeckt - geht es ihr nicht gut. Könnte es sein, dass sie einfach total gestresst ist?

Zu meinem Terrarium schon einmal vorab ein paar Infos:
- Größe 160 cm hoch, 50 tief, 60 breit
- Lampe: Lucky Reptile Bright Sun 50 Watt
- Temperatur und LF im Normal-Bereich

Sie sitz aber zum Glück nicht mehr im unteren Drittel, sondern turnt wieder im oberen Bereich rum. Zwar - wie schon erwähnt - sehr langsam und bedächtig, aber sie ist wieder hoch gekommen und ist bisher auch nicht mehr abgestürzt.

Sie lebt bei mir jetzt seit 3 Jahren, also wird sie schon etwas älter sein. Ich habe sie als Jungtier bekommen.

Ich werde das morgen dann nochmal mit den Fotos in Angriff nehmen.

Danke schon mal, für die Antworten.
Bee
 
Beiträge: 4
Registriert: Mo 19 Aug, 2013 11:19

Re: Wachseier - verklebte Haftlamellen

Beitragvon Bee » Di 20 Aug, 2013 8:14

So, ich hoffe das mit den Fotos klappt

mein Terrarium:
Bild

mein Tier:
Bild

Bild
Bee
 
Beiträge: 4
Registriert: Mo 19 Aug, 2013 11:19

Re: Wachseier - verklebte Haftlamellen

Beitragvon sualk1964 » Di 20 Aug, 2013 21:27

Ok, deine Bilder sind nicht zu öffnen wenn man auf sie drauf klickt, man kann sie nicht vergrößern, wie alt ist deine BS? nimm mal eine 70W
mfg Klaus
Benutzeravatar
sualk1964
 
Beiträge: 1316
Registriert: Do 23 Jul, 2009 10:55


Zurück zu Phelsumen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron